Virtualización y Cloud Computing

Vulnerabilidades en procesadores INTEL

Debido a la gravedad de las vulnerabilidades Meltdown y Spectre que afectan a los procesadores INTEL y aunque no hemos detectado ningún incidente de seguridad, desde Cadinor estamos aplicando todas las correcciones recomendadas por los fabricantes en nuestras Infraestructuras del Datacenter, así como en todos los servidores dedicados a nuestros clientes y administrados por Cadinor.

Si usted administra sus servidores Windows contratados en el Cloud de Cadinor, le recomendamos las siguientes actuaciones:

  • Actualización de los Sistemas Operativos con los últimos parches de seguridad.
  • Asegurarse de disponer de la última actualización de Antivirus.
  • Actualizar los navegadores a las últimas versiones.

En cualquier caso, se deberían actualizar todos los dispositivos utilizados por sus usuarios con los últimos parches de seguridad. Nuestra recomendación es que todas las estaciones de trabajo tengan las actualizaciones automáticas habilitadas.

Se debe tener en cuenta que todas estas actualizaciones de seguridad en los Sistemas Operativos podrían afectar al rendimiento de los servidores y PCs, aumentando el consumo de CPU entre un 5% y un 30%.

En caso de disponer de infraestructura de servidores en sus propias instalaciones, les recomendamos actualizar tanto la plataforma de virtualización como los servidores con los últimos parches de seguridad.

Si usted dispone de un Contrato de Mantenimiento de Infraestructuras con Cadinor, le informaremos puntualmente de las acciones preventivas realizadas, en cualquier otro caso, no dude en ponerse en contacto con nosotros si necesita soporte para actualizar su infraestructura.

By | 2018-01-15T18:06:14+00:00 08-01-2018|Seguridad|